vRealize Operations Manager (vROps)

Pure Storage Management Pack for VMware vRealize Operations

Supports:

  • vRealize Operations 6.x (requires vROPS Advanced or Enterprise license)
  • Purity 4.x
  • FlashArray 400 Series and FlashArray//m

Video Demonstration:

"Remember kids, the only difference between Science and screwing around is writing it down"