VMware APIs for Array Integration (VAAI)

vSphere Storage APIs for Array Integration (VAAI)

Supports:

  • vSphere 5.x+
  • Purity 3.x+
  • FlashArray 400 Series, FlashArray//m